Problemas en el mundo Mono

    Comparte

    Problemas en el mundo Mono

    Mensaje por Kyuni el Miér Feb 15, 2012 12:22 pm

    Cualquier problema que tengan por favor comuníquenlo aquí en cuanto puedan. Estamos en pañales pero intentaremos hacer todo lo posible por mejorar su hábitat virtual.

    Re: Problemas en el mundo Mono

    Mensaje por SergioOvejero el Miér Feb 15, 2012 12:26 pm

    Que los usuarios nuevos solo puedan poner links a partir de 7 días. Secciones como la de Yutú tienen mucho melme así.

    Re: Problemas en el mundo Mono

    Mensaje por Kyuni el Miér Feb 15, 2012 12:34 pm

    Pero es cualquier link o solo youtube mediante el botón de youtube? Porque, mientras averiguo como cambiar esto, puede poner el link solo. O utilizar el querido codigo BBC [youtube] "link" [/youtube] sin espacios ni comillas, obviamente. (juraría que es así).

    Re: Problemas en el mundo Mono

    Mensaje por SergioOvejero el Miér Feb 15, 2012 12:35 pm

    Solo he probado con Youtube, y es de ambas formas: link para incrustar el video y url.

    Re: Problemas en el mundo Mono

    Mensaje por SergioOvejero el Miér Feb 15, 2012 12:37 pm

    Concretamente me dice esto:

    "Los nuevos usuarios no estan autorizados enviar vínculos externos o emailes durante 7 días. Por favor, contacta el admin del foro para tener más informaciones."

    Re: Problemas en el mundo Mono

    Mensaje por Kyuni el Miér Feb 15, 2012 12:37 pm

    Pues el admin del foro no tiene ningún tipo de información. Ni de formación, si me apuran. Veré que puedo hacer.

    Re: Problemas en el mundo Mono

    Mensaje por Kyuni el Miér Feb 15, 2012 12:39 pm

    Vale, el admin del foro ya lo ha solucionado. Alguien más tiene cojones a enfrentarse con tamaña bestia parda?!

    Re: Problemas en el mundo Mono

    Mensaje por SergioOvejero el Miér Feb 15, 2012 12:54 pm

    Pues sigue sin dejarme. ¿Ideas?

    Re: Problemas en el mundo Mono

    Mensaje por Kyuni el Miér Feb 15, 2012 12:55 pm

    Pero, cómo? demonios, tendré que bajar al sotano del foro. No quería, pero... ay

    Re: Problemas en el mundo Mono

    Mensaje por Kyuni el Miér Feb 15, 2012 12:56 pm

    Vuelva a probar again, que he bajado los plomos y los he vuelto a subir. Maldito foro analógico.

    Re: Problemas en el mundo Mono

    Mensaje por SergioOvejero el Miér Feb 15, 2012 1:13 pm

    Solucionadísimo! Gracias.

    Contenido patrocinado

    Re: Problemas en el mundo Mono

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Sáb Mar 25, 2017 7:52 am